If 'bundle' is not a typo you can use command-not-found

Hi ,

I'm facing an issue with ruby while configuring Redmine on suse 15.1 server.
getting below error I've installed all packages but still getting the same error.
Please, someone, help me on this to fix


Comments

  • edited December 2020

    If 'bundle' is not a typo you can use command-not-found to lookup the package that contains it, like this:
    cnf bundle

Sign In or Register to comment.