Upgrade SLES-12 SP5 error reported

The upgrade method is from SLES-11.4 using DVD. The following error occurred when the last step before the update was confirmed:

Does anyone know how to choose? Will it make any difference?
Thank you very much and look forward to your answer

Comments

Sign In or Register to comment.