PDA

View Full Version : SLES for SAP-Other SAP Business One Image



bobsys
18-Apr-2018, 17:13
Hello,

we are not able to download the image for SAP Business One HANA installation.

- https://www.suse.com/slesb1hana
- SLES11_SP4_B1.x86_64-0.0.10.preload.iso

We got an authorization error.

----
Downloads
We're sorry, we are unable to complete the download at this time.
You are not authorized to access this item.
----

What can we do ?


Regards Claudia

smflood
18-Apr-2018, 17:59
On 18/04/18 17:14, bobsys wrote:

> we are not able to download the image for SAP Business One HANA
> installation.
>
> - https://www.suse.com/slesb1hana
> - SLES11_SP4_B1.x86_64-0.0.10.preload.iso
>
> We got an authorization error.
>
> ----
> Downloads
> We're sorry, we are unable to complete the download at this time.
> You are not authorized to access this item.
> ----
>
> What can we do ?

This link is working for me which suggests it's probably an issue with
your web browser. Try clearing your browser's cookies for suse.com then
retry.

HTH.
--
Simon
SUSE Knowledge Partner

------------------------------------------------------------------------
If you find this post helpful and are logged into the web interface,
please show your appreciation and click on the star below. Thanks.
------------------------------------------------------------------------

bobsys
18-Apr-2018, 18:32
I have already tried it with different browsers and computers.
But I get the same message everywhere.

Do I need to take out any subscriptions?

It's a little frustrating. :(

thiagotecbis
12-Jul-2018, 14:20
hi there we have the SLES11_SP4_B1.x86_64-0.0.10.preload.iso image
when we use that to install a fresh server with 20 GB of disk it doesn't use the entire disk of 20 GB
only 2.6 GB on / and we can't proceed with the upgrade to SLES 12 unless we EXPAND the disk with third party tool
is there a guideline to get rid of that?

thanks in advance,
Thiago B.

william1
13-Aug-2018, 16:24
The link have been broken for a few months.

I did new testing today and notice SAP mapped the link to a new ISO SLES 12 SP3 and that works. The link https://www.suse.com/slesb1hana should be working now.

Regards,


William