PDA

View Full Version : SLES 10, i586



ipsdwight
10-Jul-2012, 16:38
Good day!
I have one server with this OS version:
SUSE Linux Enterprise Server 10 (i586) VERSION = 10 PATCHLEVEL = 1
It is important for me to install identical OS version to the second server.
Where can i download it? I find only i386 version in the downloads.

ab
10-Jul-2012, 16:47
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

That's the same thing in every case I've seen where media were marked
with i386. There really is no option to run SLES 10 on 386 processors
since they were obsolete a decade or more before SLES 10 was released.

Good luck.
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.18 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/

iQIcBAEBAgAGBQJP/E6WAAoJEF+XTK08PnB5xyQQAMU3R2LYrg2uEZU6Om3hGEwE
0CllaI/NmVO4PJqwi0usNg0pcfXZWuHLKfHeThaooeO+JeST2gNnSR5QR JaFoE75
XArBWe1ZObWa3IupctXaOBB531uLkdCbrnjSAHU9jydO3pI9z4 U2JiS1ubD3hzqs
bZNXWDFCJYq9yU76bSFyZ1n2ciXVMfJ7uS5l0LWnyDkqVroiP7 9PWCU3nBy11twM
TKcxeul8ABD5y+GnQWq9hzuddmRzgsxT/111UAczDeLtR6asOz1zszlfamDAwT8F
WMnuoj6RrxJE4sgBFfIeWkXOTYCi3RH5qNjk4lH9trtB0M3T1/BljBMuqBNjeZxs
mNWTw1qfBLE1KwItc5TzRCqmaW+K/jULnC9i5G+tEOb4Hr6OnfK4ZOp1nIKu7lpq
4D8Qi4gnVTfevTgTKKy2l0jGqJXxvUxaayce0RHs2MgqtU5iYj FbbVFqn92rWp4l
3h4Ml1n74Gm5tkSynB0UlzEZiVFt/auPzHVKk4wbjrukvAI7Pii2pvJ2GSMvhrqP
79buC0tyNcMz+UhXo+u31ZO54Wy+jH2R1V+eDsB4sARQ6BrXRC Gju8sw1GU/QmZ1
LVzhEuWJwz9JU2fl5ad1bA9uxOocYDJlIB2A4iu9LrFGpfMooH ClTZDpqgrO2io+
85GtIXBelnXySlJ3FOp9
=GOBH
-----END PGP SIGNATURE-----

ipsdwight
10-Jul-2012, 17:26
Thanks for you answer!
I have one more question - as far as i understand, PATCHLEVEL = 1 means that SLES is Sp1, can i download somewhere Sp1?
In downloads at this site only Sp3 and Sp4 presented.
I understand that Sp1 is older version, but because of the requirements of application,which i want to run in this server it is better to use the same version on both servers, and upgrade first server to Sp3 or Sp4 is complicated in present time.

smflood
10-Jul-2012, 19:57
On 10/07/2012 17:34, ipsdwight wrote:

> Thanks for you answer!
> I have one more question - as far as i understand, PATCHLEVEL = 1 means
> that SLES is Sp1, can i download somewhere Sp1?
> In downloads at this site only Sp3 and Sp4 presented.
> I understand that Sp1 is older version, but because of the requirements
> of application,which i want to run in this server it is better to use
> the same version on both servers, and upgrade first server to Sp3 or Sp4
> is complicated in present time.

http://download.novell.com/Download?buildid=2FNtOnmkx-w~

HTH.
--
Simon
Novell/SUSE/NetIQ Knowledge Partner

ipsdwight
11-Jul-2012, 06:09
Thanks!
Topic can be closed.