PDA

View Full Version : SLES 10 need 32 & 64 libstdc++.so.5



ijhursh
10-Aug-2012, 16:36
Hi,

Does anyone have a copy of these files? I need them for an old adapter
that requires .5 and I cannot find these files anywhere.

thx

Jim


--
ijhursh
------------------------------------------------------------------------
ijhursh's Profile: http://forums.novell.com/member.php?userid=130169
View this thread: http://forums.novell.com/showthread.php?t=458843

malcolmlewis
10-Aug-2012, 17:02
Hi,

Does anyone have a copy of these files? I need them for an old adapter
that requires .5 and I cannot find these files anywhere.

thx

Jim



Hi
A pure SLES10 system or an SP? You need all of gcc3.3 to produce the
file..

--
Cheers Malcolm °¿° (Linux Counter #276890)
SUSE Linux Enterprise Desktop 11 (x86_64) Kernel 3.0.34-0.7-default
up 12 days 12:34, 2 users, load average: 0.53, 0.53, 0.42
CPU Intel i5 CPU M520@2.40GHz | Intel Arrandale GPU