PDA

View Full Version : suse 11 sp2 hung up on network configuration



LikeAsk
06-Sep-2012, 18:53
hi all,

Just installed SUSE 11 SP2 on a Dell Poweredge R720 XD, every time when I tried to configure the network, it hung up on detecting network devices.

Actually during install the SUSE when I tried to configure the network it hung up, I had to skipped this part for later.

After finished the installation, go back to configure the network, it hung up.

Thanks for any suggestion.

Automatic reply
13-Sep-2012, 13:30
LikeAsk,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your issue been resolved? If not, you might try one of the following options:

- Visit http://www.suse.com/support and search the knowledgebase and/or check all
the other support options available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.suse.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.suse.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your SUSE Forums Team
http://forums.suse.com