PDA

View Full Version : I need packages php53-imap and php53-devel



cris119
06-Sep-2013, 13:35
Hello all.

I do own a registered copy of SLES 11. I need the packages php53-imap and php53-devel. I'm feeling dumb, but I'm not able to find this packages anywhere. Can someone help me?

Thank you.

Kind regards, Cristian

cris119
06-Sep-2013, 13:58
Sorry, just found the solution here:

https://forums.suse.com/showthread.php?1322-php53-devel&p=5787#post5787