PDA

View Full Version : SLES gets crashed periodiclly on HP DL380 G6.



Luaykshedan
10-Jan-2012, 16:06
Hi,
I've SLES 10 SP2 installed on HP DL380 G6 server (single Quad
core Zeon), and installed VMware server with two instant of
vertiual WinXP, the system get crashed from time to time and on that
time I was not able bing the VMware instants,but I was able to bing the
SLES and at the same time I was not able to loging to it remotly (ssh),
also I tried to connect USB keyborad and a screen it gives black screen
and the keyboard is not responding, after rebooting it manully the
system works fine, etc/adm/messages looks fine as well

!! is there is anyone have expirinced something like this before ??
Please help

Regards..

Luay


--
Luaykshedan
------------------------------------------------------------------------
Luaykshedan's Profile: http://forums.novell.com/member.php?userid=122385
View this thread: http://forums.novell.com/showthread.php?t=450513

Automatic Reply
14-Jan-2012, 20:46
Luaykshedan,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://forums.novell.com/