PDA

View Full Version : failed to add devel:languages:python



DocB
02-Dec-2013, 21:36
Hi,
I want to add the a.m. repo to my build (13.1, KDE) - it shows me all
other repos (e.g. 12.3, SLE, etc) but not the devel:languages:python
13.1

Is this a bug, or does it need to be addressed different?

Thx!


--
DocB
------------------------------------------------------------------------
DocB's Profile: http://forums.opensuse.org/member.php?userid=574
View this thread: http://forums.opensuse.org/showthread.php?t=492931

hendersj
03-Dec-2013, 02:23
On Mon, 02 Dec 2013 20:36:01 +0000, DocB wrote:

> Hi,
> I want to add the a.m. repo to my build (13.1, KDE) - it shows me all
> other repos (e.g. 12.3, SLE, etc) but not the devel:languages:python
> 13.1
>
> Is this a bug, or does it need to be addressed different?
>
> Thx!

It does seem to be broken, if you hit the "Forum" link at the bottom of
susestudio.com, you can ping the people who need to know directly so the
issue can be addressed.

Jim



--
Jim Henderson, CNA6, CDE, CNI, LPIC-1, CLA10, CLP10
Novell/SUSE/NetIQ Knowledge Partner

DocB
03-Dec-2013, 08:56
Thanks, I have posetd it in that forum as well, lets see....


--
DocB
------------------------------------------------------------------------
DocB's Profile: http://forums.opensuse.org/member.php?userid=574
View this thread: http://forums.opensuse.org/showthread.php?t=492931

DocB
16-Dec-2013, 12:16
It works again!


--
DocB
------------------------------------------------------------------------
DocB's Profile: http://forums.opensuse.org/member.php?userid=574
View this thread: http://forums.opensuse.org/showthread.php?t=492931