PDA

View Full Version : SLES 10 and Windows 2008 Domain



ThorTE
19-Jan-2012, 18:26
I have a SLES 10 that has been in service in a Windows 2003 Domain for
some time. Recently the 2003 server was replaced by a new 2008 server
and domain and the Linux box was moved to that domain. I can no longer
get NFS services to work on the Linux server. The server is visible
from other workstations but shared folders are not. Do I need to
upgrade to a later version of linux to get file sharing to work in the
new domain?


--
ThorTE
------------------------------------------------------------------------
ThorTE's Profile: http://forums.novell.com/member.php?userid=4472
View this thread: http://forums.novell.com/showthread.php?t=451062

Automatic Reply
24-Jan-2012, 19:55
ThorTE,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://forums.novell.com/