PDA

View Full Version : Supported Client Systems



shevary
05-Jan-2014, 03:17
I was reading the requirement for SUSE Manger 1.7 and they do not support SLES 11 SP3, do you know when this is will be supported?

malcolmlewis
05-Jan-2014, 03:34
On Sun 05 Jan 2014 02:24:01 AM CST, shevary wrote:


I was reading the requirement for SUSE Manger 1.7 and they do not
support SLES 11 SP3, do you know when this is will be supported?




Hi
It's supported now, I have two desktops and one server running fine
all SLE 11 SP3, no virtual machines yet (well except SUSE Manager in a
kvm).

--
Cheers Malcolm °¿° SUSE Knowledge Partner (Linux Counter #276890)
openSUSE 13.1 (Bottle) (x86_64) GNOME 3.10.2 Kernel 3.11.6-4-desktop
If you find this post helpful and are logged into the web interface,
please show your appreciation and click on the star below... Thanks!

shevary
05-Jan-2014, 12:21
I have some VMware machines (SLES 11 SP3 for VMware) running on ESXi 5, is this going to be supported.

kwk
06-Jan-2014, 09:06
Thanks for bringing our attention to this. We'll update the information asap.

Klaus

shevary
08-Jan-2014, 14:38
Thanks for bringing our attention to this. We'll update the information asap.

Klaus

can you please confirm this you guys support the SLES11 SP3? Post the link when it is done.

Thank you for your quick reply

kwk
09-Jan-2014, 09:28
Yes, SLES 11 SP3 is supported by SUSE Manager.

Klaus