PDA

View Full Version : sles10 channels missing



itbetrieb
24-Jan-2012, 17:56
Hi,

i installed the SuSE Manager 1.2 ISO and got it working out of the
box.
Using mgr-ncc-sync -l i can see sles11 channels but i cannot see any
sles10
channels. We have support for sles10 and whn i login into the customer
center
and look under the mirror auth codes section i see all the
channels/repo i have
access to. But SuSE Manager does not show these. Is SLES10 still not
supported
in SuSE Manager?

thanks
--lars


--
itbetrieb
------------------------------------------------------------------------
itbetrieb's Profile: http://forums.novell.com/member.php?userid=123096
View this thread: http://forums.novell.com/showthread.php?t=451276

Automatic Reply
28-Jan-2012, 21:47
itbetrieb,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://forums.novell.com/