PDA

View Full Version : SLES11SP3 missing compat-stdlibc++xx.x86_64.rpm



sansuns360
17-Oct-2014, 21:52
Where do I find a compat-stdlibc++33.x86_64.rpm for SLES11SP3 ? I don't see one on the dvd1/suse/x86_64

Tks

malcolmlewis
17-Oct-2014, 22:11
On Fri 17 Oct 2014 08:54:01 PM CDT, sansuns360 wrote:


Where do I find a compat-stdlibc++33.x86_64.rpm for SLES11SP3 ? I don't
see one on the dvd1/suse/x86_64

Tks




Hi
There is no compat version, only libstdc++33, the devel packages is
on the SDK.

--
Cheers Malcolm °¿° LFCS, SUSE Knowledge Partner (Linux Counter #276890)
openSUSE 13.1 (Bottle) (x86_64) GNOME 3.10.1 Kernel 3.11.10-21-desktop
If you find this post helpful and are logged into the web interface,
please show your appreciation and click on the star below... Thanks!