PDA

View Full Version : Need SLES 11 SP2 OS



prasath a
04-Aug-2015, 14:56
Hi,

One of my project requires SLES 11 SP2 Version. I could not able to find
Purchase link for this Specific version.

I am willing to buy this version even without any SUSE Tech support.

How can I purchase the SLES 11 SP2 ?



Regards,
Prasath


--
prasath_a
------------------------------------------------------------------------
prasath_a's Profile: https://forums.novell.com/member.php?userid=160087
View this thread: https://forums.novell.com/showthread.php?t=493415

Moravia-BohumirS
12-Aug-2015, 08:36
http://download.novell.com/index.jsp?product_id=&search=Search&bu=suse&families=2658&version=36426&date_range=&date_start=12+Aug+2015&date_end=12+Aug+2015&keywords=&sort_by=&results_per_page=


--
Moravia-BohumirS
------------------------------------------------------------------------
Moravia-BohumirS's Profile: https://forums.novell.com/member.php?userid=16868
View this thread: https://forums.novell.com/showthread.php?t=493415

mradford
13-Aug-2015, 15:56
prasath_a;2402278 Wrote:
> Hi,
>
> One of my project requires SLES 11 SP2 Version. I could not able to find
> Purchase link for this Specific version.
>
> I am willing to buy this version even without any SUSE Tech support.
>
> How can I purchase the SLES 11 SP2 ?
>
>
>
> Regards,
> Prasath

Hi
Can you post this in the SUSE forum? I think you can get a response
there.


--
mradford
------------------------------------------------------------------------
mradford's Profile: https://forums.novell.com/member.php?userid=44589
View this thread: https://forums.novell.com/showthread.php?t=493415