PDA

View Full Version : SLES 11 SP3 SLES 11 and hyper-v



khill1963
14-Oct-2015, 14:59
What linux integration services version are compatible with Windows server 2012?

thsundel
14-Oct-2015, 15:04
What linux integration services version are compatible with Windows server 2012?

AFAIK it's built in so you should not need to install anything, see here: https://technet.microsoft.com/en-us/library/dn531027.aspx

Thomas