PDA

View Full Version : SLES 12 CVE-2016-0728 patch availability



swadm
20-Jan-2016, 09:24
CVE-2016-0728 (http://perception-point.io/2016/01/14/analysis-and-exploitation-of-a-linux-kernel-vulnerability-cve-2016-0728/) seems to be quite critical.

I believe, there is no patch for SLES12 available yet?

Regards, Thomas

thsundel
20-Jan-2016, 09:39
CVE-2016-0728 (http://perception-point.io/2016/01/14/analysis-and-exploitation-of-a-linux-kernel-vulnerability-cve-2016-0728/) seems to be quite critical.

I believe, there is no patch for SLES12 available yet?

Regards, Thomas

Seems like it has not yet gone out, keep an eye on: https://www.suse.com/support/update/ & https://www.suse.com/security/cve/CVE-2016-0728.html

Thomas