PDA

View Full Version : SUSE will move to CVSS v3.0



InTheNews
16-Jan-2017, 17:23
SUSE will move to CVSS v3.0

One aspect of IT security is risk assessment and risk management. Newly announced or discovered vulnerabilities need to be evaluated and put into context to understand the impact they have. A widely-used framework to measure such issues is the Common Vulnerability Scoring System (CVSS). In practice currently two versions – CVSS v2 released in 2007 …
+read more (https://www.suse.com/communities/blog/suse-will-move-cvss-v3-0/)
The post SUSE will move to CVSS v3.0 (https://www.suse.com/communities/blog/suse-will-move-cvss-v3-0/) appeared first on SUSE Blog (https://www.suse.com/communities/blog). Alexander Bergmann (https://www.suse.com/communities/blog/author/abergmann/)


More... (https://www.suse.com/communities/blog/suse-will-move-cvss-v3-0/)