[SUMA 4.1] disable TLS < version 1.2 for jabberd

timsteintimstein Established Member

Hello all,

Is there a way to disable TLS < version 1.2 for jabberd on SUSE Manager 4.1? The documentation is not clear about this and left me with the conclusion that the TLS versions are hardcoded.

Thanks and best regards
Tim

Sign In or Register to comment.