SLES12SP5 -> SLES15SP2: Upgrade Error

christianmoleckichristianmolecki Established Member

Hello,
I would like to upgrade SLES12 SP5 to SLES15 SP2
I get a error at the installation settings (final page).
Can someone help me?

Best Regards
Christian

Sign In or Register to comment.