SUSECON
Page 1 of 2 12 LastLast
Threads 1 to 20 of 39

Forum: SLES for Raspberry Pi

Sub-Forums Threads / Posts  Last Post

  1. ADDITIONAL RESOURCES Threads / Posts  Last Post

    Sub-Forums:

    1. Raspberry Pi Wiki
    • Replies: 1
    • Views: 1,241
    11-Nov-2016, 13:30 Go to last post
  1. Talking Sticky Thread Sticky: Welcome to SLES for the Raspberry Pi

    Started by jayk, 08-Nov-2016 02:56
    raspberry, raspberry pi, sles, suse
    • Replies: 0
    • Views: 736
    08-Nov-2016, 02:56 Go to last post
  1. Have no registration code

    Started by almodovar, 18-Jun-2017 12:08
    • Replies: 5
    • Views: 105
    18-Jun-2017, 18:26 Go to last post
  2. Question Mount external hard drive

    Started by wow1888, 03-Jun-2017 01:20
    • Replies: 2
    • Views: 145
    03-Jun-2017, 16:22 Go to last post
  3. Question PoE breaks networking?

    Started by TheSpam, 19-May-2017 15:33
    • Replies: 5
    • Views: 191
    21-May-2017, 04:55 Go to last post
  4. Question GPIO?

    Started by karakan, 13-Jan-2017 14:52
    • Replies: 5
    • Views: 644
    04-May-2017, 03:45 Go to last post
  5. Can't open device file: /dev/vcio

    Started by Orion74, 20-Apr-2017 21:29
    • Replies: 1
    • Views: 210
    20-Apr-2017, 22:28 Go to last post
  6. Mouse Configuration

    Started by JSF0389, 10-Mar-2017 22:23
    • Replies: 1
    • Views: 232
    11-Mar-2017, 00:09 Go to last post
  7. Booting SLES from hard drive/SSD on RPi-3

    Started by hdtodd, 25-Jan-2017 04:56
    • Replies: 19
    • Views: 1,256
    24-Feb-2017, 03:41 Go to last post
  8. Unhappy Rpi with OpenSuse JeOS added XFCE no GUI

    Started by klittrell, 13-Feb-2017 23:16
    • Replies: 4
    • Views: 417
    14-Feb-2017, 21:26 Go to last post
  9. getting PHP to use with apache.

    Started by jgforbes, 08-Feb-2017 03:15
    • Replies: 3
    • Views: 304
    13-Feb-2017, 16:22 Go to last post
  10. Question Boot into terminal not GUI

    Started by borismichalko, 12-Jan-2017 14:17
    • Replies: 7
    • Views: 662
    23-Jan-2017, 12:31 Go to last post
  11. No glibc-devel-static ?

    Started by mabman, 22-Jan-2017 06:51
    • Replies: 2
    • Views: 335
    22-Jan-2017, 17:42 Go to last post
  12. Terrible NIC throughput

    Started by mryo20011024, 18-Jan-2017 17:12
    • Replies: 1
    • Views: 298
    19-Jan-2017, 04:55 Go to last post
  13. Missing Python Packages?

    Started by jgforbes, 12-Jan-2017 15:41
    • Replies: 1
    • Views: 258
    12-Jan-2017, 16:08 Go to last post
  14. Post Raspberry wifi setup issue

    Started by asodhi, 03-Jan-2017 14:50
    • Replies: 8
    • Views: 672
    05-Jan-2017, 19:36 Go to last post
  15. Wifi throughput

    Started by hkuehnemund, 04-Jan-2017 11:00
    performance, raspi, sles, wifi
    • Replies: 1
    • Views: 310
    04-Jan-2017, 21:30 Go to last post
  16. X11 development libraries

    Started by digbyt, 04-Jan-2017 03:37
    • Replies: 2
    • Views: 323
    04-Jan-2017, 11:51 Go to last post
  17. Overscan on hdmi

    Started by mudcruzr_alan, 23-Nov-2016 18:50
    • Replies: 3
    • Views: 573
    04-Jan-2017, 05:11 Go to last post

Page 1 of 2 12 LastLast

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •