Tab Content
  • albumns's Avatar
    16-Feb-2018, 08:19
    albumns replied to a thread SLED 12 SP3 firewall failed in SLED Configure-Administer
    Hello, THe output for the following command is empty. Nothing returned. rpm -qa | grep firewall Here is something for the last two...
    5 replies | 180 view(s)
  • albumns's Avatar
    15-Feb-2018, 13:57
    albumns replied to a thread SLED 12 SP3 firewall failed in SLED Configure-Administer
    thanks a lot for the comments. I tried all these steps. But when I click firewall2 in YAST, it asked me to install it. Then it failed with...
    5 replies | 180 view(s)
  • albumns's Avatar
    15-Feb-2018, 08:29
    albumns started a thread SLED 12 SP3 firewall failed in SLED Configure-Administer
    Hello, I am trying to open firewall from YAST. But it always failed with meassges: Subprocess failed. Error: RPM failed: error: rpmdb:...
    5 replies | 180 view(s)
  • albumns's Avatar
    14-Feb-2018, 20:53
    albumns replied to a thread SLED 12 SP3 KDE always stack in SLED Install-Boot
    here is the output for " systemd-analyze blame" 731ms dkms.service 586ms display-manager.service 529ms...
    2 replies | 99 view(s)
  • albumns's Avatar
    13-Feb-2018, 17:56
    albumns started a thread SLED 12 SP3 problem of XdrawChem in SLED Applications
    Dear, I have installed XdrawChem in my SLED 12 SP3 through SUSE software repository. However, I noticed that many icons in the tool bar on the...
    1 replies | 80 view(s)
  • albumns's Avatar
    13-Feb-2018, 17:53
    albumns started a thread SLED 12 SP3 KDE always stack in SLED Install-Boot
    Hello, I noticed that the KDE environment of both SLED 12 SP3 and openSUSE 42.3 always stack without any reasons at any time. The login time is...
    2 replies | 99 view(s)
No More Results
About albumns

Basic Information

Statistics


Total Posts
Total Posts
98
Posts Per Day
0.04
General Information
Last Activity
16-Feb-2018 08:19
Join Date
15-Feb-2012
Referrals
0