You need install the xen package.


--
BinLi
------------------------------------------------------------------------
BinLi's Profile: http://forums.novell.com/member.php?userid=53631
View this thread: http://forums.novell.com/showthread.php?t=167290