I am getting the following error while trying to install SAP Business One Server Tools on Suse 11, PL4:

"More than one version of rpm files detected in RPM directory 9.3012002-0 , please clean your RPM directory.

I caused this problem because I needed to install python-crypto and python-ssl and I followed this instructions at this link:


This python-crypto now seems to be installed in YaST2 but I don't see the python-ssl.

Does anyone know how to "clean your RPM directory".

Thanks for any help.