Hello.

For my apache2 2.2.34 on SLES11 Sp4 I want enable TLS 1.2. For this I need a higher version of openssl (for the moment 0.9.8)
Where I can find a working version? Is this supported?

Thanks in advance for your answers.

Regards

Dirk Emmermacher