On 16/07/18 09:04, eee sarah wrote:

> Well the reason I need to have Python3 on the machine is that I would
> like to execute Python3 scripts within a Jupyter notebook I have
> installed on it, and this is an actual product requirement for me at
> this point. Is there a work around or something for installing it on
> SLE12 SP2? :confused


So (how) does this relate to SAP?

HTH.
--
Simon
SUSE Knowledge Partner

------------------------------------------------------------------------
If you find this post helpful and are logged into the web interface,
please show your appreciation and click on the star below. Thanks.
------------------------------------------------------------------------