Hello,

if I download wkhtmltopdf-0.12.4-11.1.x86_64.rpm from https://software.opensuse.org/package/wkhtmltopdf and try to install it on a SLES 12 SP3 system i get following error:
Code:


Code:
emtc_x_a_breimar-f/J2EE_EE_6.0.1_LNX> sudo rpm -i wkhtmltopdf-0.12.4-11.1.x86_64.rpm
error: Failed dependencies:
        libwkhtmltox.so.0()(64bit) is needed by wkhtmltopdf-0.12.4-11.1.x86_64


why is libwkhtmltox.so.0 not included in the package and where can I get this from? Any idea?