Results 1 to 4 of 4

Thread: SLES 11 SP4 update conflicts issue

Threaded View

  1. #1

    SLES 11 SP4 update conflicts issue

    Hi

    I've just migrated from SP3 to SP4 and running a post migration check for updates, and It's giving me two conflicts that it cant auto resolve.

    I am not Linux experienced, so I have no idea which of the resolution options it's presenting to me is safe to take. Could anybody help me out on this one?

    screenshot of the conflicts (in two parts)...





    Last edited by AVD909; 18-Jul-2018 at 11:55.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •