I have a SLES 12 SP2 system running with PHP 7.0.7 installed. I don't see any PHP updates via YaST. I need, for security, to update to at least version 7.0.8.

Is there an official build of 7.0.8 for SLES 12 SP2 anywhere? Alternatively, what version of PHP 7 is available with SP3 for SLES 12?

Thanks