Results 1 to 2 of 2

Thread: SLES for SAP 11 SP4 Package python-openssl not found

Hybrid View

  1. #1

    SLES for SAP 11 SP4 Package python-openssl not found

    I cant install python-openssl (Update SAP 9.3 PL 05)

    SLES for SAP 11 SP4 Package python-openssl not found

    Thanks

  2. Re: SLES for SAP 11 SP4 Package python-openssl not found

    Quote Originally Posted by Bardot View Post
    I cant install python-openssl (Update SAP 9.3 PL 05)

    SLES for SAP 11 SP4 Package python-openssl not found

    Thanks
    Hi and welcome to the Forum
    So if you just search for openssl what are the results?

    What repositories are active?
    Code:
    zypper lr -E
    Cheers Malcolm °¿° SUSE Knowledge Partner (Linux Counter #276890)
    SUSE SLE, openSUSE Leap/Tumbleweed (x86_64) | GNOME DE
    If you find this post helpful and are logged into the web interface,
    please show your appreciation and click on the star below... Thanks!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •