I get the following:

Problem: nothing provides libneon.so.27()(64bit) needed by
subversion-1.5.2-13.27.x86_64

I also cannot install ruby passenger. A "gem install passenger"
command fails because it cannot find gcc. If I try to install gcc in
yast, I get

"nothing provides glibc-devel"

where is libneon.so.27?
where is glibc-devel?

Please help.

Thanks in Advance,
Dan


--
datakey
------------------------------------------------------------------------
datakey's Profile: http://forums.novell.com/member.php?userid=12422
View this thread: http://forums.novell.com/showthread.php?t=370837