Quote Originally Posted by thsundel View Post
Is this a regular "SLES11SP4 with SAP" and not "SLES11SP4 for SAP Applications 11 Service Pack 4"? If so then you might need to migrate it, see: https://www.suse.com/de-de/support/kb/doc/?id=7016707

Thomas
Thank you so much, Thomas!, that solved everything and now I have my system upgraded!