Hey,

The release notes make it sound like you can put both the libs from 1.0.0 and 1.1.1 on the same box and that the system tools are compiled against 1.0.0.
When I try to installed 1.1.1 yast says there is a conflict and asks if it should remove 1.0.0 libs? If I install 1.1.1 and remove the 1.0.0 libs is that going to
prevent things compiled against 1.0.0 from working? I would think so... so I'm trying to figure out how you are supposed to use the 1.1.1 libs?
Any clarifications or suggestions are welcome

Thanks,
Matt