Unfortunately, I am not able to download the file(s) at the link you provided. It is a restricted download and the web site says that I don't have the authority. This is either because I don't have SLES 12 SP4 installed yet (and haven't downloaded it -or - it is because we get our support from IBM and not from SUSE.


Harley