Quote Originally Posted by shashi_microfocus View Post
Hi,

Can someone please confirm whether Group Based Policy (GBP) can be installed or enabled on CLM version of SUSE OpenStack 8 or 9 ? If yes, please share the details.

Thanks & Regards,
Shashi Kanth.
Please provide details of what you mean by GBP. Any additions installed outside of the base product are not supported by SUSE. In addition, if an issue with the base product occurs you may need to disable "add-ons" and reproduce the issue before being eligible for support.

Keith