Quote Originally Posted by ashwini_s1 View Post
Hi,

Can anyone provide a link of PHP5 rpm's to install SLES 12SP4.
Hi and welcome to the Forum
You can't use the default php7? Is the system registered with SUSEConnect?

You could look the the openSUSE Build Service for an unsupported and likely insecure version of php5 build by a user....
https://software.opensuse.org/package/php5

eg: https://build.opensuse.org/package/s...:php54/php-5.4