For those few that still may need to run EMC / Legato Networker Client version 8 on SLES 15, consider reading
https://www.dell.com/community/NetWo...7492391#M63196

HTH, Tom