I want to install the driver for a Mellanox ConnectX IB/gigE card running on SLED11 SP1. The driver Mellanox offers is for SLES11 SP1. When I try to install this version, I get "libstdc++ rpm is required" although it already is. Any suggestions ? Should I still be able to install The SLES version of the driver on SLED ? What is the difference ?