mikewillis;2134699 Wrote:
> Sometimes packages from SLE-11 will work. Sometimes packages for
> openSUSE 11.2 will work. (SLED 11 SP1 is based on openSUSE 11.2).
> Sometimes such packages won't 'work' in that they will require lots of
> versions of packages that are not in SLED 11 SP1. It depends on the
> package. You just sort of have to try them and see.
> The first thing you should do when you want some software is check if
> it's actually included in SLED or if it's included in 'NOVELL: Downloads
> - SUSE Linux Enterprise Software Development Kit 11 SP1'
> (http://download.novell.com/Download?...d=zzeQqpY9nK4~) (This is
> free. You just need DVD1)
>


Thanks a lot!


--
marryz
------------------------------------------------------------------------
marryz's Profile: http://forums.novell.com/member.php?userid=116247
View this thread: http://forums.novell.com/showthread.php?t=444206