ok, the second one load a kernel with the same version number, but ends
on -pae. I only have 1 GB of memory (256MB of which takes the graphics
chip, unfortunately). So I guess, I am better off with the default
kernel instead of the pae, right?

Til


--
tritigr
------------------------------------------------------------------------
tritigr's Profile: http://forums.novell.com/member.php?userid=120356
View this thread: http://forums.novell.com/showthread.php?t=448765