zsvegar;2005952 Wrote:
> I need help with YAST all what i got from my comp is error msg.
> terminate called after throwing an instance of 'YUIPluginException'
> what(): Couldn't load plug-in gtk
> YaST got signal 6 at YCP file Wizard.ycp:692
> /sbin/yast2: line 443: 9979 Otkazan $ybindir/y2base
> $module "$@" "$SELECTED_GUI" $Y2_GEOMETRY $Y2UI_ARGS
>
> and
>
> terminate called after throwing an instance of 'YUIPluginException'
> what(): Couldn't load plug-in gtk
> YaST got signal 6 at YCP file Console.ycp:171
> /sbin/yast2: line 443: 10058 Otkazan $ybindir/y2base
> $module "$@" "$SELECTED_GUI" $Y2_GEOMETRY $Y2UI_ARGS
>
> PLEASE HELP ME



"* sudo SuSEconfig "* resolved my yast issue.

apimple


--
pimple9
------------------------------------------------------------------------
pimple9's Profile: http://forums.novell.com/member.php?userid=120487
View this thread: http://forums.novell.com/showthread.php?t=417243