On Wed, 31 Aug 2011 14:26:02 GMT
jgosney <jgosney@no-mx.forums.novell.com> wrote:

>
> Hi all. Figured I give you an update. I tried the other steps that
> were mentioned (kdebase3-session) but still couldn't get it to work.
> So I finally broke down and opened an SR with Novell. They told me
> that KDE3 was never designed to work with SLES/SLED 11 and that even
> if I did get it to somehow work, I would likely have major issues
> going forward. So there exacts words were "we don't recommend it".
>
> So we're going back to the drawing board to try to figure out if we
> want to leave this CA-Unicenter software running on SLES10 or do we
> want to put it on SLES11 running Gnome (that's what I'm leaning to
> right now).
>
> Thanks for all the input and suggestions.
>
>

Hi
Thanks for the update

Any reason you can't use SLE 10 SP4?

--
Cheers Malcolm °¿° (Linux Counter #276890)
openSUSE 11.4 (x86_64) Kernel 2.6.37.6-0.7-desktop
up 21:59, 3 users, load average: 0.21, 0.18, 0.12
GPU GeForce 8600 GTS Silent - Driver Version: 280.13