Hello!

I'm trying to install the novell client from here:
http://download.novell.com/Download?...d=_xf1ppPR2xA~

on our Suse Linux Enterprise Server 11 SP2 that runs in our vmware esxi machine.
I mount the ISO in our vcentre and the CD shows up on my SLES desktop.

Then I start yast, Selects Software, Then I select "Add on product", I click the "Add" button and I selects CD, I select the mounted cd and then I accept the license agreement.

Now I get a dialog that says:
================================================== ================
nothing provides libbfd-2.19.so()(64bit) needed by novell-xtier-base-3.1.6-12.x86_64

conflict Resolution:
O. do not install pattern: novell-ncl-1.0.0-9.x86_64
O. break novell-xtier-base-3.1.6-12.x86_64 by ignoring some of its dependencies
================================================== ================

So, how do I do to be able to install the novell client on my SLES server?

BR
JJ