Hi!

I'm trying to install GCC 45-4.5.0

I've installed all of the dependent packages except I have one
unresolved;

glibc-devel is needed by gcc45-4.5.0_20100414-1.2.7.x86_64

But I am stumped trying to find it. I have both ISO images of the SP1
SDK, and these have provided all of the other dependency packages fine
(well the first image that is).

Can anyone assist in identifying where I can get glibc-devel? I presume
there is a 64-bit and 32-bit package to be installed. Searching through
Google indicates this problem is encountered regularly, notably in
oracle installs.


Ta!


--
able_2020
------------------------------------------------------------------------
able_2020's Profile: http://forums.novell.com/member.php?userid=116629
View this thread: http://forums.novell.com/showthread.php?t=444613