Good afternoon,
in the SLES11 SP2 update repo is quite old version (2.2.12.x). This version up to 2.2.24 (I think) are vulnerable to CRIME attacks. Is there some usable official repo which I could use ? For old PHP 5.2.xx I used repo from build service ...
Thanks and best regards
J.Karliak