conram;2510072 Wrote:
> Try it in
> >

Code:
--------------------
> > /home/your user/.config/xfce4/xfconf/xfce-perchannel-xml/xfce4-panel.xml

--------------------
> >


Thanks for the reply. There's only one file in that directory and
that's xfwm4.xml, which I've already changed to suit my window manager
preferences.


--
CalumMc
------------------------------------------------------------------------
CalumMc's Profile: http://forums.opensuse.org/member.php?userid=71316
View this thread: http://forums.opensuse.org/showthread.php?t=481335