Is there a stable build of PHP 5.4 for SUSE SLES 11 SP2 ? The ones available here : http://software.opensuse.org/package/php54 are marked as unstable.