Hi,

I have just finished installing a new box of SUSE 10. However, I find that the LVM is not default enabled. I would like to enable the LVM (with previously formatted disks put back to LVM). Is it possible?

Thanks,

K.