Hello all.

I do own a registered copy of SLES 11. I need the packages php53-imap and php53-devel. I'm feeling dumb, but I'm not able to find this packages anywhere. Can someone help me?

Thank you.

Kind regards, Cristian