Because the upgrade took place back in october all of our z-based systems already have SP3 installed and also
disabled/deleted sp2 repos...

So i simply cant perform any tests anymore...

Michael.