Hi,
last week Apache came up with CVE-2011-3192. I already got patches for
our Debian servers through theit repositories. For SLES I do not find
anything in any channel (through zypper or on the download site) for any
of its distributions as far as I can see. Do I not find it, will it come
or is it not needed?
Greetings
Andreas


--
ollenburg
------------------------------------------------------------------------
ollenburg's Profile: http://forums.novell.com/member.php?userid=10428
View this thread: http://forums.novell.com/showthread.php?t=444100